/

Requirements


Requirements

The following are required to setup the Red5 Pro Server and to follow along with this tutorial:

Currently, the Red5 Pro server requires Java 1.8